Introduction

Altap Salamander: Plugins: UnRAR: Introduction

Getting Started with UnRAR Plugin

UnRAR plugin adds support for browsing and unpacking RAR archives.

See Archiver section in Using Plugins for a description of basic work with plugin archiver.

© 2001-2019 ALTAP. All rights reserved.