Introduction

Altap Salamander: Plugins: UnMIME: Introduction

Getting Started with UnMIME Plugin

UnMIME plugin supports MIME-Base64, UUEncode, XXEncode, yEncode (yEnc), and BinHex encoded files. You can unpack email files (.eml) exported from your mailer application, binhexed files (.hqx) used on Mac OS for transferring files on Internet, and uuencoded/xxencoded files (.uue/.xxe) used on Unix systems for transferring files on Internet.

See Archiver section in Using Plugins for a description of basic work with plugin archiver.

© 2001-2019 ALTAP. All rights reserved.