Introduction

Altap Salamander: Plugins: UnLHA: Introduction

Getting Started with UnLHA Plugin

UnLHA plugin adds a support for browsing and unpacking of LZH archives (created by LHA archiver).

See Archiver section in Using Plugins for a description of basic work with plugin archiver.

© 2001-2019 ALTAP. All rights reserved.