Introduction

Altap Salamander: Plugins: UnFAT: Introduction

Getting Started with UnFAT Plugin

With UnFAT plugin you can browse images of floppy disks, hard drives and USB sticks containing the FAT file system (FAT12, FAT16, and FAT32) and extract files and directories from them. UnFAT archive files have extension .IMA.

See Archiver section in Using Plugins for a description of basic work with plugin archiver.

© 2001-2019 ALTAP. All rights reserved.