Introduction

Altap Salamander: Plugins: UnCHM: Introduction

Getting Started with UnCHM Plugin

UnCHM plugin adds a support for browsing and unpacking of CHM archives (Microsoft HTML Help). If you want to browse CHM archives in panel instead of opening them in HTML Help window, add CHM file type association to Archives Associations in Panels configuration.

See Archiver section in Using Plugins for a description of basic work with plugin archiver.

© 2001-2019 ALTAP. All rights reserved.