Introduction

Altap Salamander: Plugins: UnCAB: Introduction

Getting Started with UnCAB Plugin

UnCAB plugin adds a support for browsing and unpacking of CAB archives.

See Archiver section in Using Plugins for a description of basic work with plugin archiver.

© 2001-2019 ALTAP. All rights reserved.