Introduction

Altap Salamander: Plugins: UnARJ: Introduction

Getting Started with UnARJ Plugin

UnARJ plugin adds a support for browsing and unpacking of ARJ archives.

See Archiver section in Using Plugins for a description of basic work with plugin archiver.

© 2001-2019 ALTAP. All rights reserved.