Introduction

Altap Salamander: Plugins: TAR: Introduction

Getting Started with TAR Plugin

TAR plugin adds a support for browsing and unpacking of TAR, GZIP, BZIP, BZIP2, RPM, CPIO, DEB, and Z archives and for viewing information from RPM archives.

See Archiver and File Viewer sections in Using Plugins for a description of basic work with plugin archiver and viewer.

© 2001-2019 ALTAP. All rights reserved.