Introduction

Altap Salamander: Plugins: Portable Executable Viewer: Introduction

Getting Started with Portable Executable Viewer Plugin

With Portable Executable Viewer you can view information about portable executable files such as EXE or DLL. It displays type of executable, file header (machine type, file time stamp, linker version, etc.), import table, export table, debug information, resource directory, etc.

See File Viewer section in Using Plugins for a description of basic work with plugin viewer.

© 2001-2019 ALTAP. All rights reserved.