Introduction

Altap Salamander: Plugins: Internet Explorer Viewer: Introduction

Getting Started with Internet Explorer Viewer Plugin

Internet Explorer Viewer adds support for viewing internet formats, including HTML, MHT, and XML. It's based on Microsoft Internet Explorer.

See File Viewer section in Using Plugins for a description of basic work with plugin viewer.

© 2001-2019 ALTAP. All rights reserved.